<!DOCTYPE html>
<html lang="de">
<head>

<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>

<link rel="prefetch" as="script" href="//script-at.iocnt.net/iam.js">
<link rel="prefetch" as="style" href="//js.agkn.com/prod/v0/tag.js">
<link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
<link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
<link rel="preconnect" href="//use.typekit.net" crossorigin>
<link rel="preconnect" href="//at.iocnt.net" crossorigin>
<link rel="dns-prefetch" href="//images01.oe24.at">
<link rel="dns-prefetch" href="//images02.oe24.at">
<link rel="dns-prefetch" href="//images03.oe24.at">
<link rel="dns-prefetch" href="//images04.oe24.at">
<link rel="dns-prefetch" href="//images05.oe24.at">
<link rel="dns-prefetch" href="//ad.doubleclick.net">
<link rel="dns-prefetch" href="//prd.jwpltx.com">
<link rel="dns-prefetch" href="//b121.s407.meetrics.net">
<link rel="dns-prefetch" href="//aa.agkn.com">

<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600&display=swap">
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&display=swap">
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Roboto+Condensed:wght@300;400;700&display=swap">
<link rel="prefetch" as="font" href="/misc/bane/fonts/icofont/icofont.woff2" >
<link rel="preload" as="font" href="/misc/bane/fonts/icofont/icofont.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/images/fonts/rl2014/oe24-sans/oe24-sans-comp-bold/Oe24SansComp-Bold.ttf" crossorigin="anonymous">
<link rel="preload" as="font" href="/images/fonts/rl2014/oe24-sans/oe24-sans-comp-bold/Oe24SansComp-Bold.woff" crossorigin="anonymous">

<link rel="prefetch" as="script" href="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">


<link rel="canonical" href="https://www.alles-live.at/international/affenpocken-sollen-neuen-namen-erhalten/521931634" >

    <link rel="amphtml" href="https://www.alles-live.at/international/affenpocken-sollen-neuen-namen-erhalten/521931634/amp">



    <meta name="description" content="Um M&amp;ouml;glichkeiten von Diskriminierung oder Stigmatisierung vorzubeugen " >
    <meta name="news_keywords" content="Gesundheit,Krankheiten,UNO,WHO,Wissenschaft" >

        <meta property="twitter:card" content="summary_large_image">
    <meta property="twitter:site" content="@oe24News">
    <meta property="twitter:creator" content="@oe24News">
    <meta property="twitter:title" content="Affenpocken sollen neuen Namen erhalten">
    <meta property="twitter:description" content="Um M&amp;ouml;glichkeiten von Diskriminierung oder Stigmatisierung vorzubeugen ">

    <meta property="og:title" content="Affenpocken sollen neuen Namen erhalten" >
    <meta property="og:type" content="article" >
    <meta property="og:url" content="https://www.alles-live.at/international/affenpocken-sollen-neuen-namen-erhalten/521931634">
    <meta property="og:description" content="Um M&amp;ouml;glichkeiten von Diskriminierung oder Stigmatisierung vorzubeugen ">

                    <meta property="og:image" content="https://images.oe24.at/GettyImages-1399004693.png/1600x900Crop/521.547.691">
        <meta property="twitter:image" content="https://images.oe24.at/GettyImages-1399004693.png/1600x900Crop/521.547.691">
    
    <meta property="article:published_time" content="2022-06-15" >
    <meta property="article:section" content="international">

            <meta property="article:tag" content="Gesundheit" >
            <meta property="article:tag" content="Krankheiten" >
            <meta property="article:tag" content="UNO" >
            <meta property="article:tag" content="WHO" >
            <meta property="article:tag" content="Wissenschaft" >
    
                <meta property="fb:app_id" content="203583476343648" >
    


<link rel="apple-touch-icon" href="/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="76x76" href="/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="120x120" href="/images/mobile/icon/120x120.jpg">
<link rel="apple-touch-icon" sizes="152x152" href="/images/mobile/icon/152x152.jpg">

<link rel="shortcut icon" href="/images/layout/favicons/alleslive.ico" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({"article":"auto"});
  
  window.addEventListener('tcfConsentLoaded', function() {
    if (OptanonActiveGroups && OptanonActiveGroups.indexOf('STACK42') < 0) return false;

    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/oe24/loader.js', 'tb_loader_script');
  });

  if (window.performance && typeof window.performance.mark == 'function') {
    window.performance.mark('tbl_ic');
  }
</script>

<title>Affenpocken sollen neuen Namen erhalten</title>

<link rel="stylesheet" href="/assets/bane/dist_prod/bootstrap-0434f8d3fa.css">

<link rel="preconnect" href="https://fonts.gstatic.com">

<link rel="stylesheet" href="/assets/bane/dist_prod/stylesArticle-787950ba76.css">

<script type="text/javascript">

window.Optanon = window.Optanon || {};
function OptanonWrapper() {
    if (Optanon.eventRegistered) return;

    const _submit = function() {
        __tcfapi('getTCData', 2, function(tcData, success) {
            const event = new Event("tcfConsentLoaded", {"bubbles":false, "cancelable":false});
            event.tcString = tcData.tcString;
            window.dispatchEvent(event);
        });
    };

    try {
        const $cbtn = document.querySelector('.onetrust-close-btn-handler');
        const $iabel2 = document.getElementById('ot-group-id-IABV2_1');
        const $vendorGrp = document.getElementById('select-all-vendor-groups-handler');
        if ($cbtn && $iabel2 && $vendorGrp) {
            $cbtn.addEventListener('mousedown', function(e) {
                if ($vendorGrp.checked !== $iabel2.checked) {
                    $vendorGrp.click(); // vendorgrp is on/off based on main purpose
                }
            });
        }
    } catch (e) { // we try a workaround for a meesed up cmp flow. dont mess all up
        console.error(e);
    }
    
    if (document.cookie.indexOf('eupubconsent-v2=') < 0) {
        Optanon.OnConsentChanged(function(e) {
            _submit();
        });
        Optanon.eventRegistered = true;
    } else {
        _submit();
    }
}
</script>
<script type="text/javascript" src="https://cdn.cookielaw.org/consent/03ed93cb-6704-4d8b-96fb-f3ac6ff6fa46/OtAutoBlock.js" ></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="03ed93cb-6704-4d8b-96fb-f3ac6ff6fa46"></script>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
  <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'homechannel': 'https://www.alles-live.at/international',
        'weiterechannels': '',
        'advertorial': 'regular',
        'autor': 'OE24',
        'event': 'cdsReady'
    });
</script>

  <script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PZFZNBK');</script>


<script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime();
</script>


<script type="text/javascript" src="https://script-at.iocnt.net/iam.js" data-ot-ignore></script>
<script src="/assets/bane/dist_prod/scriptsHead-a016bf63bb.js" data-ot-ignore></script>
<script type="text/javascript">
  (function() {
    var firstScript = document.getElementsByTagName("script")[0];
    
    var scriptGaa = document.createElement("script");
    scriptGaa.type = "text/javascript";
    scriptGaa.src = "https://news.google.com/swg/js/v1/swg-gaa.js";
    scriptGaa.charset = "utf-8";
    scriptGaa.async = true;
    firstScript.parentNode.insertBefore(scriptGaa, firstScript);    

    var scriptSwg = document.createElement("script");
    scriptSwg.type = "text/javascript";
    scriptSwg.src = "https://news.google.com/swg/js/v1/swg.js";
    scriptSwg.setAttribute("subscriptions-control", "manual");
    scriptSwg.charset = "utf-8";
    scriptSwg.async = true;
    firstScript.parentNode.insertBefore(scriptSwg, firstScript);
  })();
</script>
<script type="text/javascript">
(function() {
    OE24.events.on('auth.update', function(authInfo) {
        OE24.plus.init('R2U5PFN', 'cnw-api.oe24.at', authInfo, 521931634, "oe24.at:showcase", "https://www.oe24.at/oe24plus/swgSignInWidget");
    });

    OE24.events.on('access.update', function(accessInfos) {
        const infos = {};
        var hasAccess = false;
        $.each(Array.isArray(accessInfos) ? accessInfos : [], function() {
            infos[this.resource.rid] = {
                id: this.access_id,
                granted: this.granted,
                started: this.start_date,
                expires: this.expire_date,
                resource: this.resource,
                term: this.term
            };
            if (this.granted) {
                hasAccess = true;
            }
        });
        OE24.plus.setAccessInfos(tp.util.getTacCookie() || '', infos);

                var _cbq = window._cbq = (window._cbq || []);
        if (hasAccess) {
            _cbq.push(['_acct', 'paid']);
        } else if (OE24.plus.getAuthInfo().hasSession) {
            _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
    });
    
    OE24.events.on('access.granted', function(accessInfo) {
                    OE24.plus.mineCoins(521931634, 1655286160, 'default');
            });
    
})();
</script><style>
    .vjs-control-bar,
    .vjs-big-play-button,
    .vjs-waiting .vjs-loading-spinner{
        z-index: 1;
    }

    .bodyText .articleVideoBox .ima-ad-container video {
        z-index: 1;
    }

    .bodyText .articleVideoBox .ima-ad-container .ima-controls-div {
        z-index: 99999;
    }
</style>

</head>
<body class="oe24Bane layout_live_alles fullpageAds doubleSidebar" lang="de">


    <!-- ÖWA/SZ 3.0 -->
<div class="oe24OewaWrapper">

            <script>
            var oewaPath = 'RedCont/Homepage/Homepage/international/';
        </script>
    
    <!-- SZM VERSION="3.0" -->
    <script type="text/javascript">
        if ((typeof OE24.util.isApp !== 'function') || (!OE24.util.isApp())) {

            // console.log(iom);
            if (window.iom) {
                var oewa_data = {
                    "cn":"at",
                    "st":"at_w_atalllive",
                    "cp":"RedCont/Homepage/Homepage/international/",
                    "sv":"in",
                    "ps":"lin",
                    "sc":"yes"
                };
                iom.c(oewa_data,1);
            }
        }
    </script>

</div>
<!-- ÖWA/SZM END -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZFZNBK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
  window.googletag = window.googletag || {
    cmd: []
  };
  (function() {
    function loadGamScript() {
      var script = document.createElement("script");
      script.type = "text/javascript";
      script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
      script.charset = "utf-8";
      script.async = true;
      var firstScript = document.getElementsByTagName("script")[0];
      firstScript.parentNode.insertBefore(script, firstScript);
    }
    window.addEventListener('tcfConsentLoaded', function() {
        if (OptanonActiveGroups) {
          if (OptanonActiveGroups.indexOf('C0002') > -1) {
            loadGamScript();
          }
        } else {
          loadGamScript();
        }
      });

  })();
</script>

<script type="text/javascript">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</script><div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_SKY01-Right">
	<script type="text/javascript">
		gTagMan.renderSlot("SKY01-Right");
	</script>
</div><div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_SKY02-Left">
	<script type="text/javascript">
		gTagMan.renderSlot("SKY02-Left");
	</script>
</div>

    
    <div class="navbar-collapse offcanvas-collapse">

        
            <div class="navbar-nav mr-auto"> 

                            </div>

        
    </div>


    <div class="wrapper" id="wrap">
        <div class="container">
            <a name="pageBodyTop"></a>
                
                <script>
    ;(function() {
        
        if(typeof window.gTagMan != 'undefined'){
            window.gTagMan.setTargeting('topAdvertisement', '0');
        }
        
    })();
</script>



                <div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_BB01">
	<script type="text/javascript">
		gTagMan.renderSlot("BB01");
	</script>
</div>
                
                
    
<header class="headerLive page-header">
    <input id="menu-toggle-input" type="checkbox" />
    <label class="menu-toggle" for="menu-toggle-input">
        <span></span>
        <span></span>
        <span></span>
        <span></span>
        <span></span>
        <span></span>
    </label>
    <div class="page-logo">
        <a class="navbar-brand" href="//www.alles-live.at/">
            <img class="lazyload" src="/misc/bane/images/logos/live/logo-live-alles-v4.svg" alt="">
        </a>
    </div>

    <div class="nav-search">
        <a href="/search" target="_blank" class="d-none">
        <span class="icofont-search"></span>
        </a>
    </div>

    
 <div class="live sub-nav">
    <ol>
      
        
                
        <li class="sub-nav-item ">
            <a href="https://www.politik-live.at/" ><span class="politik-live">Politik</span>-Live</a> 
        </li>
      
        
                
        <li class="sub-nav-item ">
            <a href="https://www.corona-live.at/" ><span class="corona-live">Corona</span>-Live</a> 
        </li>
      
        
                
        <li class="sub-nav-item ">
            <a href="https://www.business-live.at/" ><span class="business-live">Business</span>-Live</a> 
        </li>
        </ol>
 </div>




    


  <nav class="menu">
    <ol>
                                                <li class="menu-item active ">
                    <a href="https://www.politik-live.at" target=><span class="politik-live">Politik</span>-Live                        <span class="sr-only">(current)</span>
                    </a>
                                            <ol class="sub-menu">
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/affaeren" target=>Affären</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/regierung" target=>Regierung</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/corona" target=>Corona</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/welt-politik" target=>Welt-Politik</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/meinungen" target=>Meinung</a>
                                </li>
                                                    </ol>
                                    </li>
                                                            <li class="menu-item ">
                    <a href="https://www.corona-live.at" ><span class="corona-live">Corona</span>-Live</a>
                                            <ol class="sub-menu">
                                                            <li class="menu-item ">
                                    <a href="https://www.corona-live.at/oesterreich" target=>Österreich </a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.corona-live.at/impfungen" target=>Impfungen</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.corona-live.at/corona-international" target=>Corona International </a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.corona-live.at/wissenschaft" target=>Wissenschaft</a>
                                </li>
                                                    </ol>
                                    </li>
                                                            <li class="menu-item d-none">
                    <a href="https://www.media-live.at" ><span class="media-live">Media</span>-Live</a>
                                    </li>
                                                            <li class="menu-item ">
                    <a href="https://www.business-live.at" ><span class="business-live">Business</span>-Live</a>
                                            <ol class="sub-menu">
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/maerkte-boersen-live" target=>Märkte & Börsen</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/business-insider" target=>Business Insider</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/unternehmen" target=>Unternehmen</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/manager" target=>Manager</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/handel" target=>Handel</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/medien" target=>Media</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/international-live" target=>International</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/immobilien-live" target=>Immobilien</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/banken" target=>Banken</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/ihr-geld" target=>Ihr Geld</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/tourismus" target=>Tourismus</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/digital" target=>Digital</a>
                                </li>
                                                    </ol>
                                    </li>
                                                            <li class="menu-item d-md-none">
                    <a href="https://www.politik-live.at/service/impressum-live/507746254" >Impressum</a>
                                    </li>
                        </ol>
  </nav>
</header>
    



                <script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.alles-live.at\/international\/affenpocken-sollen-neuen-namen-erhalten\/521931634"},"url":"https:\/\/www.alles-live.at\/international\/affenpocken-sollen-neuen-namen-erhalten\/521931634","inLanguage":"de","keywords":"Gesundheit,Krankheiten,UNO,WHO,Wissenschaft","datePublished":"2022-06-15T09:38:02+02:00","dateModified":"2022-06-15T11:42:40+02:00","author":{"@type":"Organization","name":"oe24.at"},"publisher":{"@type":"Organization","name":"oe24 GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.oe24.at\/images\/logos\/oe24-rbg.png"},"url":["https:\/\/www.oe24.at"],"sameAs":["https:\/\/www.facebook.com\/oe24.at","https:\/\/twitter.com\/Oe24at","https:\/\/www.instagram.com\/oe24.at","https:\/\/www.youtube.com\/c\/oe24TV"],"@context":"http:\/\/schema.org"},"headline":"Affenpocken sollen neuen Namen erhalten","description":"Um M\u00f6glichkeiten von Diskriminierung oder Stigmatisierung vorzubeugen ","image":["https:\/\/images.oe24.at\/GettyImages-1399004693.png\/1600x800Crop\/521.547.691","https:\/\/images.oe24.at\/GettyImages-1399004693.png\/1600x1600Crop\/521.547.691","https:\/\/images.oe24.at\/GettyImages-1399004693.png\/1600x1200Crop\/521.547.691","https:\/\/images.oe24.at\/GettyImages-1399004693.png\/1600x900Crop\/521.547.691"]}</script>

<section class="row mx-lg-0 mb-3">
    
<article class="articleContent  col-md-12 col-lg-8 mt-3">

    <div class="articleContentTopBox">

        <div class="articleInfo d-flex">
            
            
<div class="breadcrumbsBox">

    <ol class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">

                
                <a itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.alles-live.at" href="https://www.alles-live.at">

                    <span  itemprop="name"> Alles-Live </span>
                    <span class="icon">
                        <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path fill="#666" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"></path>
                            </g>
                        </svg>
                    </span>
                </a>
                <meta itemprop="position" content="1" />

            </li>
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">

                
                <a itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.alles-live.at/international" href="https://www.alles-live.at/international">

                    <span  itemprop="name"> International </span>
                    <span class="icon">
                        <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path fill="#666" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"></path>
                            </g>
                        </svg>
                    </span>
                </a>
                <meta itemprop="position" content="2" />

            </li>
            </ol>

</div>

            <div class="articleDateTime">
                <span> &#x007C; 15. Juni 2022 &#x007C; 09:36 Uhr</span>
            </div>
        </div>

        <figure class="mediaContainer d-block m-0 pb-2 pb-md-0">
            
<div class="articleImageContainer">
    <div class="articleImage d-block">
        <img class="img-fluid w-100" 
            srcset="https://images.oe24.at/GettyImages-1399004693.png/384x192Crop/521.547.691 380w,
                    https://images.oe24.at/GettyImages-1399004693.png/576x288Crop/521.547.691 570w,
                    https://images.oe24.at/GettyImages-1399004693.png/768x384Crop/521.547.691 960w,
                    https://images.oe24.at/GettyImages-1399004693.png/960x480Crop/521.547.691 1024w"
            sizes="auto"
            src="https://images.oe24.at/GettyImages-1399004693.png/384x192Crop/521.547.691"
            alt="Affenpocken" > 
    </div>
        <div class="copyright">&#169;Getty Images (Symbolbild)</div>
    </div>
        </figure>

        <header class="articleTitelBox">
                            <h1>Affenpocken sollen neuen Namen erhalten</h1>
        </header>

        

    </div>

    <section class="articleShareBox py-1 d-block">
	<div class="d-flex flex-row justify-content-between align-items-center py-1">

		<div class="d-flex flex-row socials align-items-center">
			<span class="shareOnFacebook mr-1">
				<a href="https://www.facebook.com/share.php?u=https://www.alles-live.at/international/affenpocken-sollen-neuen-namen-erhalten/521931634&amp;text=WHO+will+Namen+von+Virus+und+Krankheit+%C3%A4ndern%C2%A0+um+M%C3%B6glichkeiten+von+Diskriminierung+oder+Stigmatisierung+vorzubeugen%C2%A0" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
					<span class="" data-tooltip-message="Auf Facebook teilen"><i class="icofont-facebook"></i></span>
				</a>
			</span>

			
			<span class="shareOnTwitter mr-1">
				<a href="https://twitter.com/share?url=https://www.alles-live.at/international/affenpocken-sollen-neuen-namen-erhalten/521931634&amp;text=WHO+will+Namen+von+Virus+und+Krankheit+%C3%A4ndern%C2%A0+um+M%C3%B6glichkeiten+von+Diskriminierung+oder+Stigmatisierung+vorzubeugen%C2%A0" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
					<span class="" data-tooltip-message="Artikel Twittern"><i class="icofont-twitter"></i></span>
				</a>
			</span>

			<span class="sharePerEmail mr-1">
				<a href="mailto:?subject=Schau%20dir%20„Affenpocken+sollen+neuen+Namen+erhalten“%20 auf%20oe24%20an!&amp;body=Schau%20dir%20„Affenpocken+sollen+neuen+Namen+erhalten“%20 auf%20oe24%20an!%0D%0A%0D%0Ahttps://www.alles-live.at/international/affenpocken-sollen-neuen-namen-erhalten/521931634%0D%0A%0D%0A%0D%0A%0D%0AOE24%20hofft%20Ihnen%20gefällt%20der%20Beitrag%20und%20möchte%20Sie%20einladen%20unser%20neu%20gestalteten%20Portal%20www.oe24.at%20zu%20besuchen.%20Dort%20finden%20Sie%20die%20neuesten%20Beiträge%20unter%20anderem%20zu%20den%20Themen%20Politik,%20Sport,%20Stars,%20Wetter,%20Österreich,%20Fashion,%20Film,%20Kochen,%20etc….%20Viel%20Spaß%20beim%20lesen!%20:-)">
					<span class="" data-tooltip-message="Teilen per EMail"><i class="icofont-envelope"></i></span>
				</a>
			</span>

			<span class="sharePerWhtasApp mr-1">
				<a href="whatsapp://send?text=https://www.alles-live.at/international/affenpocken-sollen-neuen-namen-erhalten/521931634">
					<svg viewBox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
						<path d="M507.9 62.5c-235.4 0-426.2 190.9-426.2 426.2 0 80.5 22.4 155.9 61.1 220.2L65.9 937.5l236-75.6c61.1 33.7 131.2 53.1 206 53.1 235.4 0 426.2-190.9 426.2-426.2S743.3 62.5 507.9 62.5zm208.8 573.9c-8.6 24.4-42.9 44.7-70.3 50.5-18.7 4-43.2 7.2-125.6-26.9-105.4-43.6-173.2-150.7-178.4-157.6-5.1-7-42.6-56.7-42.6-108.1s26.2-76.5 36.7-87.2c8.6-8.9 23-12.8 36.6-12.8 4.5 0 8.4.2 12 .4 10.5.4 15.8 1.1 22.8 17.7 8.6 20.8 29.7 72.2 32.2 77.5 2.6 5.3 5.1 12.4 1.5 19.4-3.4 7.2-6.3 10.3-11.6 16.5-5.3 6.1-10.3 10.7-15.6 17.2-4.9 5.7-10.3 11.8-4.2 22.4 6.1 10.3 27.2 44.7 58.2 72.2 40 35.6 72.5 47 84.1 51.9 8.6 3.6 19 2.7 25.3-4 8-8.7 17.9-23 28-37.1 7.2-10.1 16.2-11.4 25.7-7.8 9.7 3.3 60.9 28.7 71.5 33.9 10.5 5.3 17.5 7.8 20 12.2 2.4 4.4 2.4 25.3-6.3 49.7z"/>
					</svg>
				</a>
			</span>

			<span class="articleShare d-none d-md-block">Artikel teilen</span>
		</div>

					<a href="#coral_thread">
				<span class="comment-count-title-wrapper">
					<span class="comments d-none d-md-block">Kommentare:</span>
					

<span
  class="coral-count"
  data-coral-url="https://www.alles-live.at/international/affenpocken-sollen-neuen-namen-erhalten/521931634"
  data-coral-notext=true
></span>					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
						<path d="M22 3v13H10.357L6 19.105V16H2V3h20zm2-2H0v16.981h4V23l7-5.019h13V1z"></path>
					</svg>
				</span>
			</a>
		
	</div>
</section>    
    <div class="articleTextBox">
        
        <p class="leadText d-block my-3">WHO will Namen von Virus und Krankheit ändern  um Möglichkeiten von Diskriminierung oder Stigmatisierung vorzubeugen </p>

        <div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_MR01">
	<script type="text/javascript">
		gTagMan.renderSlot("MR01");
	</script>
</div>
        <div class="bodyText"><p>
	Die Weltgesundheitsorganisation (WHO) will den Affenpocken einen neuen Namen geben. Es gebe seit langem Bestrebungen, Krankheiten nicht mehr nach Tieren oder Regionen zu benennen, um jeglicher Möglichkeit von Diskriminierung oder Stigmatisierung vorzubeugen, sagte ein WHO-Sprecher am Dienstagabend. Zuvor hatte WHO-Chef Tedros Adhanom Ghebreyesus in Genf angekündigt, dass es in Kürze eine Entscheidung geben soll.</p>
<h2>
	Irreführende Namen</h2>
<p>
	Der Begriff Affenpocken etwa könne auf eine Herkunft aus Afrika hindeuten, so der Sprecher. Bis Mai waren das Virus und die Krankheit, beide sollen umbenannt werden, zwar fast ausschließlich aus Afrika bekannt, aber der Name war ohnehin schon irreführend: Das Virus wurde 1958 in Dänemark zwar erstmals bei Affen in einer Versuchsanstalt nachgewiesen. Allerdings dürfte es nach heutigen Erkenntnissen eher unter kleinen Nagetieren verbreitet sein. Die Affen gelten nur als Zwischenwirt.</p><div><div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_MR03">
	<script type="text/javascript">
		gTagMan.renderSlot("MR03");
	</script>
</div></div>
<p>
	Beim Auftauchen des Coronavirus Ende 2019 hat die WHO auch schnell gehandelt, um eine Verbreitung von Namen wie "Wuhan-Virus", benannt nach der chinesischen Stadt, in der es erstmals nachgewiesen wurde, zu verhindern. Am 11. Februar 2020 verkündete die WHO, dass das neuartige Virus Sars-CoV-2 heißt und die Krankheit, die es auslöst, Covid-19.</p>
</div>

                        
    </div>

    

    
    
    
    
    
    <a href="#" id="articleEnd" data-contentid="521931634" data-timelimit="10000"></a>

    
<script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"oe24.at","item":"https:\/\/www.oe24.at"},{"@type":"ListItem","position":2,"name":"Alles-Live","item":"https:\/\/www.alles-live.at"},{"@type":"ListItem","position":3,"name":"International","item":"https:\/\/www.alles-live.at\/international"}]}</script>

    
<div id="coral_thread"></div>

<script type="text/javascript">
  (function() {
      var d = document, s = d.createElement('script');
      s.src = 'https://kommentar.politik-live.at/assets/js/embed.js';
      s.async = false;
      s.defer = true;
      s.onload = function() {
          Coral.createStreamEmbed({
              id: "coral_thread",
              autoRender: true,
              rootURL: 'https://kommentar.politik-live.at',
              storyURL: 'https://www.alles-live.at/international/affenpocken-sollen-neuen-namen-erhalten/521931634',
              customCSSURL: 'https://static24.oe24.at/styles/comment.css'
          });
      };
      (d.head || d.body).appendChild(s);
  })();
</script>
    
</article>

<script>
    (function() {
            OE24.events.on("oe24plus.eaInitialized", function(eaProductId) {
            OE24.plus.handleFreeAccess();
        });
       
        })();
</script>

    <aside class="articleTeaser col-md-12 col-lg-4 my-3">
        <div class="adSlotAdition  mb-2 mb-lg-3 text-center ml-n1 mx-lg-0" id="adSlot_HPA01">
	<script type="text/javascript">
		gTagMan.renderSlot("HPA01");
	</script>
</div>    </aside>

</section>

<section class="row appendixRow">
    <div class="articleAppendix col-12">
        

<section class="row mx-lg-0 tabbedBox default mt-3 mb-3  ">


    

    

    
    
    <section class="content col-md-12 col-lg-8">

        
        
    </section>

    <aside class="teaser col-md-12 col-lg-4">
            </aside>

    <section class="banner col-12">
            </section>

</section>
            </div>
</section>



                <div class="footerLive">
    <ol>
                                
                            <li class="footer-item">
                    <a href="https://www.oe24.at/service/datenschutzerklaerung-seite-1/333861151" class="footerNavLink d-block" >
                        Datenschutzerklärung                    </a>
                </li>
                            <li class="footer-item">
                    <a href="https://www.alles-live.at/service/cookie-liste/509535927" class="footerNavLink d-block" >
                        Cookie-Liste                    </a>
                </li>
                                        
                <li class="footer-item">
                    <a href="https://www.oe24.at/oesterreich/agb/allgemeine-nutzungsbedingungen/800276" class="footerNavLink d-block" >
                    Allgemeine Nutzungsbedingungen                    </a>
                </li>
                                        
                <li class="footer-item">
                    <a href="https://www.politik-live.at/service/impressum-live/507746254" class="footerNavLink d-block" >
                    Impressum                    </a>
                </li>
            
            </ol>
</div>



        </div>
    </div>

        
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>

    <script src="/assets/bane/dist_prod/scriptsVendor-a3cd4f4026.js" defer data-ot-ignore></script>

    <script src="/assets/bane/dist_prod/scriptsBottom-f38562bde1.js" defer data-ot-ignore></script>

    
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>

<script type="text/javascript">
;!function(){
    tp = window.tp || [];

    const _getAuthInfo = function() {
        return {
            hasSession: tp.pianoId.isUserValid(),
            currentUser: tp.pianoId.getUser(),
            token: tp.pianoId.getToken()
        };
    }

    tp.push(['setUsePianoIdUserProvider', true]);
    tp.push(['init', function() {

        OE24.events.raise('auth.update', _getAuthInfo());
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });

        const _pianoLogout = tp.pianoId.logout;
        tp.pianoId.logout = function(callback) {
            _pianoLogout(function() {
                OE24.events.raise('auth.update', _getAuthInfo());
                tp.api.callApi('/access/list', {}, function (accessInfos)  {
                    OE24.events.raise('access.update', accessInfos.data);
                });

                if (callback) {
                    callback( _getAuthInfo());
                }
            });
        };
    }]);
    tp.push(["addHandler", "loginSuccess", function(loginData) {
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });
        const authInfo = _getAuthInfo();
        authInfo.source = loginData.source;
        OE24.events.raise('auth.update', authInfo);
    }]);

}();
</script><script type="text/javascript" src="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu" class="optanon-category-C0002-C0003" async></script>
<script>
    tp = window["tp"] || [];

    window.PianoESPConfig = {
        id: 388    };

    tp.push(['init', function() {
        tp.enableGACrossDomainLinking();

        OE24.events.raise('pianoComposerLoaded');
    }]);

            tp.push(["setContentSection", "international"]);
                tp.push(["setContentCreated", "2022-06-15T11:42:40"]);
                tp.push(["setContentAuthor", "Horvath, Aviana"]);
                tp.push(["setContentIsNative", true]);
                tp.push(["setZone", "Web"]);
                tp.push(["setTags", ["Gesundheit","Krankheiten","UNO","WHO","Wissenschaft"]]);
    
</script>
<script type="text/javascript" class="optanon-category-C0005">
    (function(d, s) {
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        // js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script'));
</script>
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 57858;
        _sf_async_config.domain = 'www.alles-live.at';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = false;
        _sf_async_config.sections = 'international'; 
                                /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        window.addEventListener('tcfConsentLoaded', function() {
          if (OptanonActiveGroups) {
            if (OptanonActiveGroups.indexOf('C0002') > -1) {
              loadChartbeat();
            }
          } else {
            loadChartbeat();
          }
        });

     })();
</script>
<script>
    var imgParams = OE24.util.getImgParamsForOe24Tracking('bane', '200', '521931634', '508641401');
    document.write('<div class="oe24Tracking"><img src="//tracking.live.oe24.at/log.php?' + imgParams + '" alt="" class="trackingImg"\/><\/div>');
</script>

<script
  class="coral-script"
  src="https://kommentar.politik-live.at/assets/js/count.js"
  defer
></script><script type="application/javascript">
    document.addEventListener('DOMContentLoaded', function() {
        if (typeof OE24.functionQueue !== 'undefined') {
            OE24.functionQueue.run();
        }
    });
</script>

    



    
</body>

</html>