<!DOCTYPE html>
<html lang="de">
<head>

<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>

<link rel="prefetch" as="script" href="//script-at.iocnt.net/iam.js">
<link rel="prefetch" as="style" href="//js.agkn.com/prod/v0/tag.js">
<link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
<link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
<link rel="preconnect" href="//use.typekit.net" crossorigin>
<link rel="preconnect" href="//at.iocnt.net" crossorigin>
<link rel="dns-prefetch" href="//images01.oe24.at">
<link rel="dns-prefetch" href="//images02.oe24.at">
<link rel="dns-prefetch" href="//images03.oe24.at">
<link rel="dns-prefetch" href="//images04.oe24.at">
<link rel="dns-prefetch" href="//images05.oe24.at">
<link rel="dns-prefetch" href="//ad.doubleclick.net">
<link rel="dns-prefetch" href="//prd.jwpltx.com">
<link rel="dns-prefetch" href="//b121.s407.meetrics.net">
<link rel="dns-prefetch" href="//aa.agkn.com">

<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600&display=swap">
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&display=swap">
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Roboto+Condensed:wght@300;400;700&display=swap">
<link rel="prefetch" as="font" href="/misc/bane/fonts/icofont/icofont.woff2" >
<link rel="preload" as="font" href="/misc/bane/fonts/icofont/icofont.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/images/fonts/rl2014/oe24-sans/oe24-sans-comp-bold/Oe24SansComp-Bold.ttf" crossorigin="anonymous">
<link rel="preload" as="font" href="/images/fonts/rl2014/oe24-sans/oe24-sans-comp-bold/Oe24SansComp-Bold.woff" crossorigin="anonymous">

<link rel="prefetch" as="script" href="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">


<link rel="canonical" href="https://www.alles-live.at/international/russen-und-belarussen-duerfen-an-paralympics-teilnehmen/512335586" >

    <link rel="amphtml" href="https://www.alles-live.at/international/russen-und-belarussen-duerfen-an-paralympics-teilnehmen/512335586/amp">



    <meta name="description" content="Vom 4. bis zum 13. M&amp;auml;rz finden in Peking die Paralymics statt. Auch russische und belarussische AthletInnen d&amp;uuml;rfen unter neutraler  Flagge antreten, wie das Internationale Paralympische Komitee (IPC) am Mittwoch entschieden hat. " >
    <meta name="news_keywords" content="China,Kämpfe,Paralympics,Paralympics 2022,Paralympische Spiele,subj_AA,subj_AI,subj_SA" >

        <meta property="twitter:card" content="summary_large_image">
    <meta property="twitter:site" content="@oe24News">
    <meta property="twitter:creator" content="@oe24News">
    <meta property="twitter:title" content="IPC hat entschieden | Russen und Belarussen d&uuml;rfen an Paralympics teilnehmen">
    <meta property="twitter:description" content="Vom 4. bis zum 13. M&amp;auml;rz finden in Peking die Paralymics statt. Auch russische und belarussische AthletInnen d&amp;uuml;rfen unter neutraler  Flagge antreten, wie das Internationale Paralympische Komitee (IPC) am Mittwoch entschieden hat. ">

    <meta property="og:title" content="IPC hat entschieden | Russen und Belarussen d&uuml;rfen an Paralympics teilnehmen" >
    <meta property="og:type" content="article" >
    <meta property="og:url" content="https://www.alles-live.at/international/russen-und-belarussen-duerfen-an-paralympics-teilnehmen/512335586">
    <meta property="og:description" content="Vom 4. bis zum 13. M&amp;auml;rz finden in Peking die Paralymics statt. Auch russische und belarussische AthletInnen d&amp;uuml;rfen unter neutraler  Flagge antreten, wie das Internationale Paralympische Komitee (IPC) am Mittwoch entschieden hat. ">

                    <meta property="og:image" content="https://images.oe24.at/GettyImages-1372541818.jpg/1600x900Crop/0/512.335.579/512.335.575">
        <meta property="twitter:image" content="https://images.oe24.at/GettyImages-1372541818.jpg/1600x900Crop/0/512.335.579/512.335.575">
    
    <meta property="article:published_time" content="2022-03-02" >
    <meta property="article:section" content="international">

            <meta property="article:tag" content="China" >
            <meta property="article:tag" content="K&auml;mpfe" >
            <meta property="article:tag" content="Paralympics" >
            <meta property="article:tag" content="Paralympics 2022" >
            <meta property="article:tag" content="Paralympische Spiele" >
            <meta property="article:tag" content="subj_AA" >
            <meta property="article:tag" content="subj_AI" >
            <meta property="article:tag" content="subj_SA" >
    
                <meta property="fb:app_id" content="203583476343648" >
    


<link rel="apple-touch-icon" href="/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="76x76" href="/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="120x120" href="/images/mobile/icon/120x120.jpg">
<link rel="apple-touch-icon" sizes="152x152" href="/images/mobile/icon/152x152.jpg">

<link rel="shortcut icon" href="/images/layout/favicons/alleslive.ico" />

<title>IPC hat entschieden | Russen und Belarussen dürfen an Paralympics teilnehmen</title>

<link rel="stylesheet" href="/assets/bane/dist_prod/bootstrap-596933d901.css">

<link rel="preconnect" href="https://fonts.gstatic.com">

<link rel="stylesheet" href="/assets/bane/dist_prod/stylesArticle-10568993e3.css">

<script type="text/javascript">

window.Optanon = window.Optanon || {};
function OptanonWrapper() {
    if (Optanon.eventRegistered) return;

    const _submit = function() {
        __tcfapi('getTCData', 2, function(tcData, success) {
            const event = new Event("tcfConsentLoaded", {"bubbles":false, "cancelable":false});
            event.tcString = tcData.tcString;
            window.dispatchEvent(event);
        });
    };

    try {
        const $cbtn = document.querySelector('.onetrust-close-btn-handler');
        const $iabel2 = document.getElementById('ot-group-id-IABV2_1');
        const $vendorGrp = document.getElementById('select-all-vendor-groups-handler');
        if ($cbtn && $iabel2 && $vendorGrp) {
            $cbtn.addEventListener('mousedown', function(e) {
                if ($vendorGrp.checked !== $iabel2.checked) {
                    $vendorGrp.click(); // vendorgrp is on/off based on main purpose
                }
            });
        }
    } catch (e) { // we try a workaround for a meesed up cmp flow. dont mess all up
        console.error(e);
    }
    
    if (document.cookie.indexOf('eupubconsent-v2=') < 0) {
        Optanon.OnConsentChanged(function(e) {
            _submit();
        });
        Optanon.eventRegistered = true;
    } else {
        _submit();
    }
}
</script>
<script type="text/javascript" src="https://cdn.cookielaw.org/consent/03ed93cb-6704-4d8b-96fb-f3ac6ff6fa46/OtAutoBlock.js" ></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="03ed93cb-6704-4d8b-96fb-f3ac6ff6fa46"></script>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
  <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'homechannel': 'https://www.alles-live.at/international',
        'weiterechannels': '',
        'advertorial': 'regular',
        'autor': 'OE24',
        'event': 'cdsReady'
    });
</script>

  <script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PZFZNBK');</script>


<script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime();
</script>


<script src="https://pghub.io/js/pandg-sdk.js"  type="text/javascript" async></script>



<script type="text/javascript" src="https://script-at.iocnt.net/iam.js" data-ot-ignore></script>
<script src="/assets/bane/dist_prod/scriptsHead-dbd3c68124.js" data-ot-ignore></script>
<script type="text/javascript">
  (function() {
    var firstScript = document.getElementsByTagName("script")[0];
    
    var scriptGaa = document.createElement("script");
    scriptGaa.type = "text/javascript";
    scriptGaa.src = "https://news.google.com/swg/js/v1/swg-gaa.js";
    scriptGaa.charset = "utf-8";
    scriptGaa.async = true;
    firstScript.parentNode.insertBefore(scriptGaa, firstScript);    

    var scriptSwg = document.createElement("script");
    scriptSwg.type = "text/javascript";
    scriptSwg.src = "https://news.google.com/swg/js/v1/swg.js";
    scriptSwg.setAttribute("subscriptions-control", "manual");
    scriptSwg.charset = "utf-8";
    scriptSwg.async = true;
    firstScript.parentNode.insertBefore(scriptSwg, firstScript);
  })();
</script>
<script type="text/javascript">
(function() {
    OE24.events.on('auth.update', function(authInfo) {
        OE24.plus.init('R2U5PFN', 'cnw-api.oe24.at', authInfo, 512335586, "oe24.at:showcase", "https://www.oe24.at/oe24plus/swgSignInWidget");
    });

    OE24.events.on('access.update', function(accessInfos) {
        const infos = {};
        var hasAccess = false;
        $.each(accessInfos || [], function() {
            infos[this.resource.rid] = {
                id: this.access_id,
                granted: this.granted,
                started: this.start_date,
                expires: this.expire_date,
                resource: this.resource,
                term: this.term
            };
            if (this.granted) {
                hasAccess = true;
            }
        });
        OE24.plus.setAccessInfos(tp.util.getTacCookie() || '', infos);

                var _cbq = window._cbq = (window._cbq || []);
        if (hasAccess) {
            _cbq.push(['_acct', 'paid']);
        } else if (OE24.plus.getAuthInfo().hasSession) {
            _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
    });
    
    OE24.events.on('access.granted', function(accessInfo) {
                    OE24.plus.mineCoins(512335586, 1646223377, 'default');
            });
    
})();
</script><style>
    .vjs-control-bar,
    .vjs-big-play-button{
        z-index: 1;
    }

    .bodyText .articleVideoBox .ima-ad-container video {
        z-index: 1;
    }

    .bodyText .articleVideoBox .ima-ad-container .ima-controls-div {
        z-index: 99999;
    }
</style>

</head>
<body class="oe24Bane layout_live_alles fullpageAds doubleSidebar">


    <!-- ÖWA/SZ 3.0 -->
<div class="oe24OewaWrapper">

            <script>
            var oewaPath = 'RedCont/Homepage/Homepage/international/';
        </script>
    
    <!-- SZM VERSION="3.0" -->
    <script type="text/javascript">
        if ((typeof OE24.util.isApp !== 'function') || (!OE24.util.isApp())) {

            // console.log(iom);
            if (window.iom) {
                var oewa_data = {
                    "cn":"at",
                    "st":"at_w_atoe24",
                    "cp":"RedCont/Homepage/Homepage/international/",
                    "sv":"in",
                    "ps":"lin",
                    "sc":"yes"
                };
                iom.c(oewa_data,1);
            }
        }
    </script>

</div>
<!-- ÖWA/SZM END -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZFZNBK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



    
    <div class="navbar-collapse offcanvas-collapse">

        
            <div class="navbar-nav mr-auto"> 

                            </div>

        
    </div>


    <div class="wrapper" id="wrap">
        <div class="container">
            <a name="pageBodyTop"></a>
                
                                
                
                
    
<header class="headerLive page-header">
    <input id="menu-toggle-input" type="checkbox" />
    <label class="menu-toggle" for="menu-toggle-input">
        <span></span>
        <span></span>
        <span></span>
        <span></span>
        <span></span>
        <span></span>
    </label>
    <div class="page-logo">
        <a class="navbar-brand" href="//www.alles-live.at/">
            <img class="lazyload" src="/misc/bane/images/logos/live/logo-live-alles-v4.svg" alt="">
        </a>
    </div>

    <div class="nav-search">
        <a href="/search" target="_blank" class="d-none">
        <span class="icofont-search"></span>
        </a>
    </div>

    
 <div class="live sub-nav">
    <ol>
      
        
                
        <li class="sub-nav-item ">
            <a href="https://www.politik-live.at/" ><span class="politik-live">Politik</span>-Live</a> 
        </li>
      
        
                
        <li class="sub-nav-item ">
            <a href="https://www.corona-live.at/" ><span class="corona-live">Corona</span>-Live</a> 
        </li>
      
        
                
        <li class="sub-nav-item ">
            <a href="https://www.business-live.at/" ><span class="business-live">Business</span>-Live</a> 
        </li>
        </ol>
 </div>




    


  <nav class="menu">
    <ol>
                                                <li class="menu-item active ">
                    <a href="https://www.politik-live.at" target=><span class="politik-live">Politik</span>-Live                        <span class="sr-only">(current)</span>
                    </a>
                                            <ol class="sub-menu">
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/affaeren" target=>Affären</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/regierung" target=>Regierung</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/corona" target=>Corona</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/welt-politik" target=>Welt-Politik</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/meinungen" target=>Meinung</a>
                                </li>
                                                    </ol>
                                    </li>
                                                            <li class="menu-item ">
                    <a href="https://www.corona-live.at" ><span class="corona-live">Corona</span>-Live</a>
                                            <ol class="sub-menu">
                                                            <li class="menu-item ">
                                    <a href="https://www.corona-live.at/oesterreich" target=>Österreich </a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.corona-live.at/impfungen" target=>Impfungen</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.corona-live.at/corona-international" target=>Corona International </a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.corona-live.at/wissenschaft" target=>Wissenschaft</a>
                                </li>
                                                    </ol>
                                    </li>
                                                            <li class="menu-item d-none">
                    <a href="https://www.media-live.at" ><span class="media-live">Media</span>-Live</a>
                                    </li>
                                                            <li class="menu-item ">
                    <a href="https://www.business-live.at" ><span class="business-live">Business</span>-Live</a>
                                            <ol class="sub-menu">
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/maerkte-boersen-live" target=>Märkte & Börsen</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/business-insider" target=>Business Insider</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/unternehmen" target=>Unternehmen</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/manager" target=>Manager</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/handel" target=>Handel</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/medien" target=>Media</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/international-live" target=>International</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/immobilien-live" target=>Immobilien</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/banken" target=>Banken</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/ihr-geld" target=>Ihr Geld</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/tourismus" target=>Tourismus</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/digital" target=>Digital</a>
                                </li>
                                                    </ol>
                                    </li>
                                                            <li class="menu-item d-md-none">
                    <a href="https://www.politik-live.at/service/impressum-live/507746254" >Impressum</a>
                                    </li>
                        </ol>
  </nav>
</header>
    



                <script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.alles-live.at\/international\/russen-und-belarussen-duerfen-an-paralympics-teilnehmen\/512335586"},"url":"https:\/\/www.alles-live.at\/international\/russen-und-belarussen-duerfen-an-paralympics-teilnehmen\/512335586","inLanguage":"de","keywords":"China,K\u00e4mpfe,Paralympics,Paralympics 2022,Paralympische Spiele,subj_AA,subj_AI,subj_SA","datePublished":"2022-03-02T12:37:11+01:00","dateModified":"2022-03-02T13:16:17+01:00","author":{"@type":"Organization","name":"oe24.at"},"publisher":{"@type":"Organization","name":"oe24 GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.oe24.at\/images\/logos\/oe24-rbg.png"},"url":["https:\/\/www.oe24.at"],"sameAs":["https:\/\/www.facebook.com\/oe24.at","https:\/\/twitter.com\/Oe24at","https:\/\/www.instagram.com\/oe24.at","https:\/\/www.youtube.com\/c\/oe24TV"],"@context":"http:\/\/schema.org"},"headline":"Russen und Belarussen d\u00fcrfen an Paralympics teilnehmen","description":"Vom 4. bis zum 13. M\u00e4rz finden in Peking die Paralymics statt. Auch russische und belarussische AthletInnen d\u00fcrfen unter neutraler  Flagge antreten, wie das Internationale Paralympische Komitee (IPC) am Mittwoch entschieden hat. ","image":["https:\/\/images.oe24.at\/GettyImages-1372541818.jpg\/1600x800Crop\/0\/512.335.579\/512.335.575","https:\/\/images.oe24.at\/GettyImages-1372541818.jpg\/1600x1600Crop\/0\/512.335.579\/512.335.575","https:\/\/images.oe24.at\/GettyImages-1372541818.jpg\/1600x1200Crop\/0\/512.335.579\/512.335.575","https:\/\/images.oe24.at\/GettyImages-1372541818.jpg\/1600x900Crop\/0\/512.335.579\/512.335.575"]}</script>

<section class="row mx-lg-0 my-3">
    
<article class="articleContent  col-md-12 col-lg-8">

    <div class="articleContentTopBox">

        <div class="articleInfo d-flex">
            
            
<div class="breadcrumbsBox">

    <ol class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">

                
                <a itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.alles-live.at" href="https://www.alles-live.at">

                    <span  itemprop="name"> Alles-Live </span>
                    <span class="icon">
                        <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path fill="#666" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"></path>
                            </g>
                        </svg>
                    </span>
                </a>
                <meta itemprop="position" content="1" />

            </li>
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">

                
                <a itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.alles-live.at/international" href="https://www.alles-live.at/international">

                    <span  itemprop="name"> International </span>
                    <span class="icon">
                        <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path fill="#666" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"></path>
                            </g>
                        </svg>
                    </span>
                </a>
                <meta itemprop="position" content="2" />

            </li>
            </ol>

</div>

            <div class="articleDateTime">
                <span> &#x007C; 02. März 2022 &#x007C; 12:35 Uhr</span>
            </div>
        </div>

        <figure class="mediaContainer d-block m-0 pb-2 pb-md-0">
            
<div class="articleImageContainer">
    <div class="articleImage d-block">
        <img class="img-fluid w-100" 
            srcset="https://images.oe24.at/GettyImages-1372541818.jpg/384x192Crop/0/512.335.579/512.335.575 380w,
                    https://images.oe24.at/GettyImages-1372541818.jpg/576x288Crop/0/512.335.579/512.335.575 570w,
                    https://images.oe24.at/GettyImages-1372541818.jpg/768x384Crop/0/512.335.579/512.335.575 960w,
                    https://images.oe24.at/GettyImages-1372541818.jpg/960x480Crop/0/512.335.579/512.335.575 1024w"
            sizes="auto"
            src="https://images.oe24.at/GettyImages-1372541818.jpg/384x192Crop/0/512.335.579/512.335.575"
            alt="Paralympics 2022" > 
    </div>
        <div class="copyright">&#169;Getty Images</div>
    </div>
        </figure>

        <header class="articleTitelBox">
                            <h2 class="articlePreTitle mb-2">IPC hat entschieden </h2>
                            <h1>Russen und Belarussen dürfen an Paralympics teilnehmen</h1>
        </header>

        

    </div>

    <section class="articleShareBox py-1 d-block">
        
<div class="d-flex flex-row">

	 <span class="shareOnFacebook mr-1">
		<a href="https://www.facebook.com/share.php?u=https://www.alles-live.at/international/russen-und-belarussen-duerfen-an-paralympics-teilnehmen/512335586&amp;text=Vom+4.+bis+zum+13.+M%C3%A4rz+finden+in+Peking+die+Paralymics+statt+-+mit+russischen+und+belarussischen+AthletInnen.%C2%A0" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
			<span class="pl-2" data-tooltip-message="Auf Facebook teilen"><i class="icofont-facebook"></i></span>
			<span class="teilen pr-2">Teilen</span>
		</a>
	</span>

	
	<span class="shareOnTwitter mr-1">
		<a href="https://twitter.com/share?url=https://www.alles-live.at/international/russen-und-belarussen-duerfen-an-paralympics-teilnehmen/512335586&amp;text=Vom+4.+bis+zum+13.+M%C3%A4rz+finden+in+Peking+die+Paralymics+statt+-+mit+russischen+und+belarussischen+AthletInnen.%C2%A0" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
			<span class="pl-2" data-tooltip-message="Artikel Twittern"><i class="icofont-twitter"></i></span>
			<span class="twittern pr-2">Twittern</span>
		</a>
	</span>

	<span class="sharePerEmail mr-1">
		<a href="mailto:?subject=Schau%20dir%20„Russen+und+Belarussen+d%C3%BCrfen+an+Paralympics+teilnehmen“%20 auf%20oe24%20an!&amp;body=Schau%20dir%20„Russen+und+Belarussen+d%C3%BCrfen+an+Paralympics+teilnehmen“%20 auf%20oe24%20an!%0D%0A%0D%0Ahttps://www.alles-live.at/international/russen-und-belarussen-duerfen-an-paralympics-teilnehmen/512335586%0D%0A%0D%0A%0D%0A%0D%0AOE24%20hofft%20Ihnen%20gefällt%20der%20Beitrag%20und%20möchte%20Sie%20einladen%20unser%20neu%20gestalteten%20Portal%20www.oe24.at%20zu%20besuchen.%20Dort%20finden%20Sie%20die%20neuesten%20Beiträge%20unter%20anderem%20zu%20den%20Themen%20Politik,%20Sport,%20Stars,%20Wetter,%20Österreich,%20Fashion,%20Film,%20Kochen,%20etc….%20Viel%20Spaß%20beim%20lesen!%20:-)">
			<span class="px-2" data-tooltip-message="Teilen per EMail"><i class="icofont-envelope"></i></span>
		</a>
	</span>

	<span class="sharePerWhtasApp mr-1">
		<a href="whatsapp://send?text=https://www.alles-live.at/international/russen-und-belarussen-duerfen-an-paralympics-teilnehmen/512335586">
			<svg viewBox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
				<path d="M507.9 62.5c-235.4 0-426.2 190.9-426.2 426.2 0 80.5 22.4 155.9 61.1 220.2L65.9 937.5l236-75.6c61.1 33.7 131.2 53.1 206 53.1 235.4 0 426.2-190.9 426.2-426.2S743.3 62.5 507.9 62.5zm208.8 573.9c-8.6 24.4-42.9 44.7-70.3 50.5-18.7 4-43.2 7.2-125.6-26.9-105.4-43.6-173.2-150.7-178.4-157.6-5.1-7-42.6-56.7-42.6-108.1s26.2-76.5 36.7-87.2c8.6-8.9 23-12.8 36.6-12.8 4.5 0 8.4.2 12 .4 10.5.4 15.8 1.1 22.8 17.7 8.6 20.8 29.7 72.2 32.2 77.5 2.6 5.3 5.1 12.4 1.5 19.4-3.4 7.2-6.3 10.3-11.6 16.5-5.3 6.1-10.3 10.7-15.6 17.2-4.9 5.7-10.3 11.8-4.2 22.4 6.1 10.3 27.2 44.7 58.2 72.2 40 35.6 72.5 47 84.1 51.9 8.6 3.6 19 2.7 25.3-4 8-8.7 17.9-23 28-37.1 7.2-10.1 16.2-11.4 25.7-7.8 9.7 3.3 60.9 28.7 71.5 33.9 10.5 5.3 17.5 7.8 20 12.2 2.4 4.4 2.4 25.3-6.3 49.7z"/>
			</svg>
		</a>
	</span>

</div>    </section>

    <div class="articleTextBox">
        
        <p class="leadText d-block my-3">Vom 4. bis zum 13. März finden in Peking die Paralymics statt - mit russischen und belarussischen AthletInnen. </p>

        
        <div class="bodyText"><p>
	Vom 4. bis zum 13. März finden in Peking die Paralymics statt. Auch russische und belarussische AthletInnen dürfen unter neutraler  Flagge antreten, wie das Internationale Paralympische Komitee (IPC) am Mittwoch entschieden hat. </p>
<p>
	"Sie werden unter der Paralympischen Flagge teilnehmen und nicht im Medaillenspiegel aufscheinen", hieß es in einer Stellungnahme des IPC. </p>
</br></br></div>

               

    </div>

    

    
    
    
    
    
<div class="relatedArticles">
            <h2 class="relatedArticlesHeadline">International - Lesen Sie mehr</h2>
    
    <ul>
            <li class="relatedArticlesItem pb-2">
            <strong>
                <a href="https://www.alles-live.at/international/deutsches-arbeitsmarktbarometer-steigt-weiter/512105802" title="Deutsches Arbeitsmarktbarometer steigt weiter">
                                            <span class="relatedArticlesTitle pl-2">Deutsches Arbeitsmarktbarometer steigt weiter</span>
                                    </a>
            </strong>
        </li>
            <li class="relatedArticlesItem pb-2">
            <strong>
                <a href="https://www.alles-live.at/international/bisher-mehr-als-450-000-nach-polen-gefluechtet/512320983" title="Bisher mehr als 450.000 nach Polen geflüchtet">
                                            <span class="relatedArticlesTitle pl-2">Bisher mehr als 450.000 nach Polen geflüchtet</span>
                                    </a>
            </strong>
        </li>
            <li class="relatedArticlesItem pb-2">
            <strong>
                <a href="https://www.alles-live.at/international/kuehnenagel-setzt-lieferungen-nach-russland-aus/512322035" title="Kühne+Nagel setzt Lieferungen nach Russland aus ">
                                            <span class="relatedArticlesTitle pl-2">Kühne+Nagel setzt Lieferungen nach Russland aus </span>
                                    </a>
            </strong>
        </li>
        </ul>
</div>

    
    
    <a href="#" id="articleEnd" data-contentid="512335586" data-timelimit="10000"></a>

    
    
<script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"oe24.at","item":"https:\/\/www.oe24.at"},{"@type":"ListItem","position":2,"name":"Alles-Live","item":"https:\/\/www.alles-live.at"},{"@type":"ListItem","position":3,"name":"International","item":"https:\/\/www.alles-live.at\/international"}]}</script>

    
<div id="coral_thread"></div>

<script type="text/javascript">
  (function() {
      var d = document, s = d.createElement('script');
      s.src = 'https://kommentar.politik-live.at/assets/js/embed.js';
      s.async = false;
      s.defer = true;
      s.onload = function() {
          Coral.createStreamEmbed({
              id: "coral_thread",
              autoRender: true,
              rootURL: 'https://kommentar.politik-live.at',
              storyURL: 'https://www.alles-live.at/international/russen-und-belarussen-duerfen-an-paralympics-teilnehmen/512335586',
              customCSSURL: 'https://static24.oe24.at/styles/comment.css'
          });
      };
      (d.head || d.body).appendChild(s);
  })();
</script>

</article>

<script>
    (function() {
            OE24.plus.handleFreeAccess();
       
        })();
</script>

    <aside class="articleTeaser col-md-12 col-lg-4">
            </aside>

</section>

<section class="row appendixRow">
    <div class="articleAppendix col-12">
        

<section class="row mx-lg-0 tabbedBox default mt-3 mb-3  ">


    

    

    
    
    <section class="content col-md-12 col-lg-8">

        
        
    </section>

    <aside class="teaser col-md-12 col-lg-4">
            </aside>

    <section class="banner col-12">
            </section>

</section>
            </div>
</section>

                <div class="footerLive">
    <ol>
                                
                            <li class="footer-item">
                    <a href="https://www.oe24.at/service/datenschutzerklaerung-seite-1/333861151" class="footerNavLink d-block" >
                        Datenschutzerklärung                    </a>
                </li>
                            <li class="footer-item">
                    <a href="https://www.alles-live.at/service/cookie-liste/509535927" class="footerNavLink d-block" >
                        Cookie-Liste                    </a>
                </li>
                                        
                <li class="footer-item">
                    <a href="https://www.oe24.at/oesterreich/agb/allgemeine-nutzungsbedingungen/800276" class="footerNavLink d-block" >
                    Allgemeine Nutzungsbedingungen                    </a>
                </li>
                                        
                <li class="footer-item">
                    <a href="https://www.politik-live.at/service/impressum-live/507746254" class="footerNavLink d-block" >
                    Impressum                    </a>
                </li>
            
            </ol>
</div>



        </div>
    </div>

        
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>

    <script src="/assets/bane/dist_prod/scriptsVendor-1d2cfbb6aa.js" defer data-ot-ignore></script>

    <script src="/assets/bane/dist_prod/scriptsBottom-a134032da5.js" defer data-ot-ignore></script>

    <script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>



<script type="text/javascript">
;!function(){
    tp = window.tp || [];

    const _getAuthInfo = function() {
        return {
            hasSession: tp.pianoId.isUserValid(),
            currentUser: tp.pianoId.getUser(),
            token: tp.pianoId.getToken()
        };
    }

    tp.push(['setUsePianoIdUserProvider', true]);
    tp.push(['init', function() {

        OE24.events.raise('auth.update', _getAuthInfo());
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });

        const _pianoLogout = tp.pianoId.logout;
        tp.pianoId.logout = function(callback) {
            _pianoLogout(function() {
                OE24.events.raise('auth.update', _getAuthInfo());
                tp.api.callApi('/access/list', {}, function (accessInfos)  {
                    OE24.events.raise('access.update', accessInfos.data);
                });

                if (callback) {
                    callback( _getAuthInfo());
                }
            });
        };
    }]);
    tp.push(["addHandler", "loginSuccess", function(loginData) {
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });
        const authInfo = _getAuthInfo();
        authInfo.source = loginData.source;
        OE24.events.raise('auth.update', authInfo);
    }]);

}();
</script><script type="text/javascript" src="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu" class="optanon-category-C0002-C0003" async></script>
<script>
    tp = window["tp"] || [];

    window.PianoESPConfig = {
        id: 388    };

    tp.push(['init', function() {
        tp.enableGACrossDomainLinking();

        OE24.events.raise('pianoComposerLoaded');
    }]);

            tp.push(["setContentSection", "international"]);
                tp.push(["setContentCreated", "2022-03-02T13:16:17"]);
                tp.push(["setContentAuthor", "Lindauer, Franziska"]);
                tp.push(["setContentIsNative", true]);
                tp.push(["setZone", "Web"]);
                tp.push(["setTags", ["China","K\u00e4mpfe","Paralympics","Paralympics 2022","Paralympische Spiele","subj_AA","subj_AI","subj_SA"]]);
    
</script>
<script type="text/javascript">
    (function(d, s) {
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        // js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script'));
</script>
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 57858;
        _sf_async_config.domain = 'www.alles-live.at';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = false;
        _sf_async_config.sections = 'international'; 
                                /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        window.addEventListener('tcfConsentLoaded', function() {
          if (OptanonActiveGroups) {
            if (OptanonActiveGroups.indexOf('C0002') > -1) {
              loadChartbeat();
            }
          } else {
            loadChartbeat();
          }
        });

     })();
</script>
<script>
    var imgParams = OE24.util.getImgParamsForOe24Tracking('bane', '200', '512335586', '508641401');
    document.write('<div class="oe24Tracking"><img src="//tracking.live.oe24.at/log.php?' + imgParams + '" alt="" class="trackingImg"\/><\/div>');
</script>

<script type="application/javascript">

(function() {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//widgets.outbrain.com/outbrain.js";
    script.async = true;

    window.addEventListener("load", function(e) {
        if (typeof __tcfapi === 'undefined') {             document.body.appendChild(script); 
        } else {
            if (document.cookie.indexOf('eupubconsent-v') < 0) {
                Optanon.OnConsentChanged(function(e) {
                    document.body.appendChild(script); 
                });
            } else {
                document.body.appendChild(script); 
            }
        }
    });
    
})();

</script>
<script
  class="coral-script"
  src="https://kommentar.politik-live.at/assets/js/count.js"
  defer
></script><script type="application/javascript">
    document.addEventListener('DOMContentLoaded', function() {
        if (typeof OE24.functionQueue !== 'undefined') {
            OE24.functionQueue.run();
        }
    });
</script>

    


    
</body>

</html>